<!DOCTYPE html>
<HTML>
<head>
<!-- [ Meta Tag SEO ] -->
<meta content='2xVaM8y9_ENTVjTxzfdkRWMr0lIjf-WHtPXb2sRkSOA' name='google-site-verification'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://fortawesome.github.io/Font-Awesome/assets/font-awesome/css/font-awesome.css' rel='stylesheet'/>
<link href='http://www.nosotrosdiario.mx/' rel='openid.delegate'/>
<link href='http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html' rel='canonical'/>
<title>En Guadalajara será un partido bastante difícil - Nosotros Diario</title>
<meta content='' name='description'/>
<script type='application/ld+json'>{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.nosotrosdiario.mx/", "potentialAction": { "@type": "SearchAction", "target": "http://www.nosotrosdiario.mx/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='En Guadalajara será un partido bastante difícil, Nosotros Diario: En Guadalajara será un partido bastante difícil, Nosotros Diario' name='keywords'/>
<link href='http://www.nosotrosdiario.mx/feeds/posts/default' rel='alternate' title='Nosotros Diario - Atom' type='application/atom+xml'/>
<link href='http://www.nosotrosdiario.mx/feeds/posts/default?alt=rss' rel='alternate' title='Nosotros Diario - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/7785972506783887002/posts/default' rel='alternate' title='Nosotros Diario - Atom' type='application/atom+xml'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='general' name='rating'/>
<!-- [ Social Media meta tag ] -->
<meta content='Nosotros Diario: En Guadalajara será un partido bastante difícil' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html' property='og:url'/>
<meta content='http://www.nosotrosdiario.mx/favicon.ico' property='og:image'/>
<meta content='Columna diaria de San Cadilla en El Norte, Mural y Reforma. Actualidad del fútbol mexicano en Liga MX San Cadilla' property='og:description'/>
<meta content='Nosotros Diario' property='og:site_name'/>
<meta content='summary' name='twitter:card'/>
<meta content='Nosotros Diario: En Guadalajara será un partido bastante difícil' name='twitter:title'/>
<meta content='100002627243116' property='fb:admins'/>
<meta content='100001585879897' property='fb:admins'/>
<meta content='465106500245348' property='fb:app_id'/>

<style type="text/css">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</style>
<style type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>/*<![CDATA[*/var relnum=0;var relmaxposts=5;var numchars=135;var morelink=" ";function saringtags(r,l){for(var e=r.split("<"),n=0;n<e.length;n++)-1!=e[n].indexOf(">")&&(e[n]=e[n].substring(e[n].indexOf(">")+1,e[n].length));return e=e.join(""),e=e.substring(0,l-1)}function relpostimgthum(r){for(var l=0;l<r.feed.entry.length;l++){var e=r.feed.entry[l];reljudul[relnum]=e.title.$t,postcontent="","content"in e?postcontent=e.content.$t:"summary"in e&&(postcontent=e.summary.$t),relcuplikan[relnum]=saringtags(postcontent,numchars),postimg="media$thumbnail"in e?e.media$thumbnail.url:"http://lh3.ggpht.com/_xcD4JK_dIjU/SnamIh0KTCI/AAAAAAAADMA/hLjqmEbdtkw/d/noimagethumb.gif",relgambar[relnum]=postimg;for(var n=0;n<e.link.length;n++)if("alternate"==e.link[n].rel){relurls[relnum]=e.link[n].href;break}relnum++}}function contains(r,l){for(var e=0;e<r.length;e++)if(r[e]==l)return!0;return!1}function relatpost(){for(var r=new Array(0),l=new Array(0),e=new Array(0),n=new Array(0),t=0;t<relurls.length;t++)contains(r,relurls[t])||(r.length+=1,r[r.length-1]=relurls[t],l.length+=1,l[l.length-1]=reljudul[t],e.length+=1,e[e.length-1]=relcuplikan[t],n.length+=1,n[n.length-1]=relgambar[t]);reljudul=l,relurls=r,relcuplikan=e,relgambar=n;for(var t=0;t<reljudul.length;t++){var a=Math.floor((reljudul.length-1)*Math.random()),u=reljudul[t],s=relurls[t],i=relcuplikan[t],o=relgambar[t];reljudul[t]=reljudul[a],relurls[t]=relurls[a],relcuplikan[t]=relcuplikan[a],relgambar[t]=relgambar[a],reljudul[a]=u,relurls[a]=s,relcuplikan[a]=i,relgambar[a]=o}for(var g,m=0,h=Math.floor((reljudul.length-1)*Math.random()),c=h,d=document.URL;m<relmaxposts&&(relurls[h]==d||(g="<li class='news-title clearfix'>",g+="<a href='"+relurls[h]+"' rel='nofollow' target='_top' title='"+reljudul[h]+"'><img src='"+relgambar[h]+"' /></a>",g+="<a href='"+relurls[h]+"' target='_top'>"+reljudul[h]+"</a>",g+="<span class='news-text'>"+relcuplikan[h]+" ... <a href='"+relurls[h]+"' target='_top'>"+morelink+"</a><span class='news-text'>",g+="</li>",document.write(g),m++,m!=relmaxposts))&&(h<reljudul.length-1?h++:h=0,h!=c););}var reljudul=new Array,relurls=new Array,relcuplikan=new Array,relgambar=new Array;/*]]>*/</script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) { "use strict"; var i = window.document.createElement("link"); var o = t || window.document.getElementsByTagName("script")[0]; i.rel = "stylesheet"; i.href = e; i.media = "only x"; o.parentNode.insertBefore(i, o); setTimeout(function () { i.media = n || "all" }) }
loadCSS("http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700");loadCSS("http://fonts.googleapis.com/css?family=Oswald:400,700");
//]]>
</script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
			function RedzerHide(){
				jQuery("div[id^=\'redzer-button-wrapper\']").hide();
			}
			function RedzerShow(){
				jQuery("div[id^=\'redzer-button-wrapper\']").show();
			}
		</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38269375-16', 'auto');
  ga('send', 'pageview');

</script>
</head>
<!-- <body><div></div> -->
<body class='loading'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div>
<div id='wrapper'>
<div id='header' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header2'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h2 class='title'>
<a href='http://www.nosotrosdiario.mx/' itemprop='url' title='Nosotros Diario'>
<span itemprop='name'>Nosotros Diario</span>
</a>
</h2>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
<div class='header-right no-items section' id='header-right'></div>
</div>
<div class='clear'></div>
<nav id='navi-arlina' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<input type='checkbox'/>
<label>MENU</label>
<ul>
<li><a href='http://www.nosotrosdiario.mx/'>Inicio</a></li>
</ul>
</nav>
<div class='clear'></div>
<div id='content-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog' role='main'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span class='breadhome' typeof='v:Breadcrumb'><a href='http://www.nosotrosdiario.mx/' property='v:title' rel='v:url'>Inicio</a> / </span>
<span class='breadlabel' typeof='v:Breadcrumb'><a href='http://www.nosotrosdiario.mx/search/label/Liga%20MX' property='v:title' rel='v:url'>Liga MX</a> / </span>
<span class='breadlabel'>En Guadalajara será un partido bastante difícil</span>
</div>
<div class='blog-posts hfeed'>

                <div class="date-outer">
              
<h2 class='date-header'><span>sábado, 7 de enero de 2017</span></h2>

                <div class="date-posts">
              
<div class='post-outer'>
<div class='post hentry'>
<h1 class='post-title entry-title'>
En Guadalajara será un partido bastante difícil
</h1>
<div class='post-header'>
<div class='post-header-line-1'>
<div class='post-info'>
<span class='author-info'>
<span class='vcard' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span class='fn'>
<i class='fa fa-user'></i>&nbsp;
                  <span itemprop='name'>MC Joel Redzer</span>
</span>
</span>
</span>
<span class='post-timestamp'>
<meta content='http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html' itemprop='url'/>
<i class='fa fa-calendar'></i>&nbsp;<a class='timestamp-link' href='http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html' rel='bookmark' title='permanent link'><abbr class='published updated' itemprop='datePublished' title='2017-01-07T16:10:00-08:00'>1/07/2017 04:10:00 p.m.</abbr></a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a class='label-block' href='http://www.nosotrosdiario.mx/search/label/Liga%20MX?max-results=6' rel='tag'>
Liga MX</a>
</span>
</div>
<div class='post-info'>
<table border='0' cellpadding='6' style='width: 90%;margin: 0px;'><tbody>
<tr>
<td style='background:#F8F8F8;'><i class='fa fa-facebook' style='margin-right:15px;color:#3a5897;font-size:30px;padding:7px;background:#E9E9EB;padding-right: 13px;padding-left: 13px;'></i><iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?locale=es_ES&href=http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html&layout=button_count&show_faces=false&width=100&height=21&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:110px; height:21px'></iframe></td>
<td style='background:#00B8FE;'><i class='fa fa-twitter' style='margin-right:15px;color:#fff;font-size:30px;padding:7px;background:#00CAFE'></i><a class='twitter-share-button' data-count='horizontal' data-lang='es' href='http://twitter.com/share' rel='nofollow'></a><script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script></td>
<td style='background:#FF4D37;'><i class='fa fa-google-plus' style='margin-right:15px;color:#fff;font-size:30px;padding:7px;background:#FF5E47'></i><g:plusone size='medium'></g:plusone></td>
</tr>
</tbody></table>
</div>
</div>
</div>
<div class='post-body entry-content' id='post-body-6726116983923484581'>
<p>El canterano de Pumas, Alan Mendoza, descartó que vaya a sustituir a Luis Fuentes, quien en el campeonato pasado fue capitán y para este Clausura dos mil diecisiete de la Liga MX emigró a Rayados de la ciudad de Monterrey.<br />
<br />
Mendoza recibió la ocasión de volver al cuadro auriazul tras su paso en el Ascenso MX y en la pretemporada ocupó el lateral izquierdo, donde Fuentes era dueño en los últimos tiempos. &#8220;Luis hizo su papel y soy Alan Mendoza y voy hacer otras cosas, tengo cosas que aportar que a lo mejor no aportaba y a la inversa. No vengo a sustituir a él y voy hacer mi trabajo con mis condiciones&#8221;, comentó en conferencia de prensa.<br />
Con la consigna de romper la ráfaga negativa de más de treinta años sin ganar en la ciudad de Guadalajara, en Pumas hay motivación por enfrentar a Chivas en la jornada uno. &#8220;Vamos con la pretensión de ganar, trabajamos en eso, en lo que desea Paco (Palencia) que es la pretensión de ganar y vamos a salir a plantear nuestro estilo&#8221;, apuntó el defensa Alan Mendoza. <a href="http://www.ccchapultepec.mx/2017/01/ver-en-vivo-chivas-vs-pumas-2017.html">Chivas vs Pumas En VIVO</a><br />
<br />
Reconoció que va a ser un partido complicado, mas con los refuerzos chilenos de Bryan Rabello y Nicolás Castillo hay opciones de ganar por primera vez al &#8220;Rebaño Sagrado&#8221; en la Perla Tapatía tras más de 3 décadas. &#8220;Es un partido bastante difícil, sabemos lo que ha pasado en la ciudad de Guadalajara, trataremos de ganar, tenemos potencial para hacerlo. Las contrataciones de Bryan y Nico han sido esenciales en pretemporada&#8221;. <a href="http://www.mexicoproduce.mx/2017/01/chivas-vs-pumas-en-vivo-2017-chivas-tv.html">Chivas vs Pumas En VIVO</a><br />
<br />
Si bien ya se había adelantado la no participación de Matías Britos en el primer partido de Pumas en frente de Chivas, el médico auriazul Antonio Acevedo no se apuró a ya borrarlo claramente para ese juego, fue cauto: &#8220;Le haremos otras radiografías&#8221;, afirmó escuetamente. <a href="http://www.sancadilla.tv/2017/01/ver-chivas-vs-pumas-en-vivo-chivas-tv-2017.html">Chivas vs Pumas En VIVO</a></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<h2 class='sharetitle'><span>Compartir en:</span></h2>
<script type='text/javascript'>
//<![CDATA[
var siteurl = window.location.href;
  document.write('<div class="sharebrow"><div class="sharede"> \
<a class="gp" href="https://plus.google.com/share?url=' + siteurl + '" target="_blank" title="Share to Google+">\
    Google</a> \
<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=' + siteurl + '" target="_blank" title="Share to Facebook">\
    Facebook</a> \
<a class="tw" href="https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&url='+siteurl+'" target="_blank" title="Share to Twitter">\
    Twitter</a> \
    <span class="pl" data-target="#share-menu">Más</span> \
<ul class="dropdown-menu" id="share-menu"> \
    <li><a href="//www.digg.com/submit?url=' + siteurl + '" target="_blank" title="Share This On Digg">Digg</a></li> \
    <li><a href="//www.linkedin.com/shareArticle?mini=true&amp;url=' + siteurl + '" target="_blank" title="Share This On Linkedin">Linkedin</a></li> \
    <li><a href="//www.stumbleupon.com/submit?url=' + siteurl + '&amp;title='+encodeURIComponent(document.title)+'" target="_blank" title="Share This On Stumbleupon">Stumbleupon</a></li> \
    <li><a href="//delicious.com/post?url=' + siteurl + '&amp;title='+encodeURIComponent(document.title)+'" target="_blank" title="Share This On Delicious">Delicious</a></li> \
    <li><a href="http://www.tumblr.com/share/link?url=' + siteurl + '&name='+encodeURIComponent(document.title)+'&description='+encodeURIComponent(document.title)+'" target="_blank" title="Share This On Tumblr">Tumblr</a></li> \
    <li><a href="http://bufferapp.com/add?text='+encodeURIComponent(document.title)+'&url=' + siteurl + '" target="_blank" title="Share This On BufferApp">BufferApp</a></li> \
    <li><a href="https://getpocket.com/save?url=' + siteurl + '&title='+encodeURIComponent(document.title)+'" target="_blank" title="Share This On Pocket">Pocket</a></li> \
    <li><a href="http://www.evernote.com/clip.action?url=' + siteurl + '&title='+encodeURIComponent(document.title)+'" target="_blank" title="Share This On Evernote">Evernote</a></li> \
    </ul> \
</div><div class="clear"></div></div> \
');
var button=document.querySelector(".pl");button.addEventListener("click",function(){var t=document.querySelector(button.getAttribute("data-target"));t.style.display="block"==t.style.display?"none":"block"});
//]]>
</script>
<div style='clear:both;'></div>
<div id='related_posts'>
<h4>Noticias Relacionadas :</h4>
<script src='/feeds/posts/default/-/Liga MX?alt=json-in-script&callback=relpostimgthum&max-results=50' type='text/javascript'></script>
<ul id='related_img'>
<script type='text/javascript'>relatpost();</script>
</ul>
</div>
</div>
<div class='post-footer-line post-footer-line-2' style='display:none;'></div>
<div class='post-footer-line post-footer-line-3' style='display:none;'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

              </div></div>
            
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.nosotrosdiario.mx/2017/01/leon-prosigue-siendo-un-conjunto.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.nosotrosdiario.mx/'>Página Principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es_419'};</script>
</div></div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='menusearch'>
<form action='/search' class='searchform' method='get'>
<input class='searchfield' id='q' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Buscar...'/>
</form>
</div>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML102'>
<div class='titulo'><i class='fa fa-comments-o' style='margin-right: 10px;'></i><span style='font-size: 18px;'>Comentarios</span></div>
<div class='widget-content'>
<div class='fb-comments' data-colorscheme='light' data-num-posts='10' data-width='296px' href='http://www.nosotrosdiario.mx/2017/01/en-guadalajara-sera-un-partido-bastante.html' title='' xid=''></div>
</div>
</div></div>
</div>
<div class='clear'>&#160;</div>
</div>
<div class='clear'></div>
</div>
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='footer'>
<div id='footer-adwidget'>
<div class='footer-widget' id='footx1'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div class='footer-widget' id='footx2'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div class='footer-widget' id='footx3'>
<div class='footer no-items section' id='footer3'></div>
</div>
</div>
</div>
<div id='footer-last'>
<div class='cpleft'>
Copyright &#169; 2015 <a href='http://www.nosotrosdiario.mx/' itemprop='creator' itemscope='itemscope' itemtype='http://schema.org/Person'><span itemprop='name'>Nosotros Diario</span></a> All Right Reserved
</div>
</div>
</footer>
</div>
<div class='back-to-top' id='back-to-top' title='Back to top'>Ir Arriba</div>
<script type='text/javascript'>
//<![CDATA[
// Back to top button
(function(){$(document).ready(function(){return $(window).scroll(function(){return $(window).scrollTop()>600?$("#back-to-top").addClass("show"):$("#back-to-top").removeClass("show")}),$("#back-to-top").click(function(){return $("html,body").animate({scrollTop:"0"})})})}).call(this);
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>